流水线上的自定义脚本任务 - 云效

定义 脚本任务,是云效流水线上 一个任务,您可以使用该组件执行一些比较定制化 任务,比如使用 定义 脚本发布静态资源。构建任务 配置基本配置在流水线编辑页面,添加任务时,请选择“ 定义 脚本”,并填写其基本配置:目前支持 脚本 ...
来自: 阿里云 >帮助文档

多码率自适应 - 视频点播

多码率 适应可将指定 音视频文件流统一打包生成一个 适应码流文件,让播放器可根据终端网络带宽环境。本文为您介绍多码率 适应、使用说明、模板管理、模板参数和示例。简介多码率 适应即指将指定 ...
来自: 阿里云 >帮助文档

自适应流控 - 应用高可用服务 AHAS

系统支持 适应流控或手动设置系统规则, 适应流控是根据系统 CPU使用率自动动态地调整应用程序 入口流;系统规则是从整体维度手动设置 ...
来自: 阿里云 >帮助文档

消息处理时长自适应 - 消息服务MNS

本文介绍如何使消息处理时长 适应。 背景信息 ...
来自: 阿里云 >帮助文档

网站自适应问题 - 云·企业官网

本文介绍网站 适应需注意 事项 ...
来自: 阿里云 >帮助文档

360极速浏览器存在兼容性问题 - 人机验证

近日,360极速 浏览器版本更新后存在 兼容性问题。使用更新后版本360极速 浏览器 用户可能无法正常通过人机验证组件(无痕验证、智能验证)。问题描述360极速 浏览器用户更新 浏览器后,在页面中尝试通过人机验证组件时可能无法正常通过验证。360极速 浏览器版本 ...
来自: 阿里云 >帮助文档

Quick BI浏览器兼容性 - Quick BI

Quick BI目前支持访问者和开发者两种访问模式,二者 兼容 浏览器略有不同。访问者模式与以下 浏览器 兼容:Chrome 浏览器(57及以版本)360极速 浏览器(9.5及以上版本)QQ 浏览器(10.0及以上版本)Internet Explorer ...
来自: 阿里云 >帮助文档

使用自定义数据配置管理员账号 - 云服务器 ECS

定义数据配置管理员账号。您也可以使用 脚本 定义 Windows 实例 管理员账号。 背景信息 ...
来自: 阿里云 >帮助文档

自适应方向 - 对象存储 OSS

如果采用缩略旋转1,可能会导致图片最终 宽度和 高度跟指定 参数不符。 进行 ...
来自: 阿里云 >帮助文档

SparkSQL自适应执行 - E-MapReduce

阿里云E-MapReduce-3.13.0版本 SparkSQL支持 适应执行功能,用来解决Reduce个数 动态调整、数据倾斜和执行 ...
来自: 阿里云 >帮助文档

自适应方向 - 对象存储 OSS

您可以通过 适应方向参数,指定OSS内存储 原图是否按 适应方向旋转。本文介绍进行 适应方向旋转时所用到 参数及示例 ...
来自: 阿里云 >帮助文档

点播多码率自适应接入 - 视频点播

多码率 适应即指将指定 音视频文件流统一打包生成一个 适应码流文件,该 适应码流文件包含不同音视频文件流 码率、分辨率等信息,播放器则 ...
来自: 阿里云 >帮助文档

自适应威胁检测能力 - 云安全中心

开启 适应威胁检测能力后,如果服务器发生高危入侵事件,云安全中心会自动为您服务器 Agent开启重保护模式。该模式开启所有安全防护规则 ...
来自: 阿里云 >帮助文档

Node.js脚本 - 物联网应用开发

如果物联网应用开发(IoT Studio)平台提供 节点不能满足您 需求,您可以使用Node. js 脚本节点,编写JavaScript代码来灵活定制功能逻辑。目前支持Node v6.10版本。 编码说明 ...
来自: 阿里云 >帮助文档

实例自定义数据(cloud-init自定义脚本)HOME变量问题

问题描述创建ECS实例时,发现实例 定义数据中使用 HOME变量为空。问题原因cloud-init 脚本在初始化过程中,是以root用户 身份去执行 脚本,但是实际执行 脚本 环境不是root登录后加载环境变量 环境,因此不会存在值为/root HOME ...
来自: 阿里云 >帮助文档

自定义yum源、NTP服务和DNS服务 - 云服务器 ECS

定义数据配置 yum 源、NTP 服务和 DNS 服务。您也可以使用这个 脚本 定义 Windows 实例 NTP 服务和 DNS 服务 ...
来自: 阿里云 >帮助文档

使用自定义脚本发布静态资源 - 云效

本文描述如何在云效上使用 定义 脚本任务发布静态资源。背景Web应用程序会包含相关 静态资源(html,css, js)。为了加速这些静态资源 访问,通常会将它们放在CDN上。在阿里云上,您可以参考OSS加CDN 方案。示例基于上面 方案,我们需要一个 ...
来自: 阿里云 >帮助文档

对象浏览器 - 容器服务Kubernetes版

,并允许您添加 定义资源(Custom Resources)。使用对象 浏览器,您可以查看集群中 所有API组和其包含 资源类型,查看各个资源类型 对象列表并进行管理操作。本文介绍如何使用对象 浏览器 ...
来自: 阿里云 >帮助文档

5.6升级到6.3版本前的配置兼容性检查及调整方法 - 阿里云Elasticsearch

Elasticsearch不同版本之间存在部分不 兼容 配置,如果您使用了这些配置,升级后,集群服务可能会受到影响。因此在升级前,需要 ...
来自: 阿里云 >帮助文档

AMD实例的兼容性 - 云服务器 ECS

本文主要说明AMD实例与不同版本 操作系统镜像之间 兼容性问题 ...
来自: 阿里云 >帮助文档

提交数据解析脚本 - 阿里云物联网平台

您需要在控制台提交数据解析 脚本。设备通过携带解析标记?_sn=default 定义Topic上报数据,物联网平台收到数据后,调用数据 ...
来自: 阿里云 >帮助文档

Python脚本示例 - 阿里云物联网平台

本文提供Python语言 物模型数据解析 脚本模板和示例。 脚本模板 ...
来自: 阿里云 >帮助文档

获取DynamoDB协议兼容版实例的连接地址 - 云数据库 MongoDB

DynamoDB协议 兼容版实例仅提供一个连接地址,本文介绍该连接地址 获取方式 ...
来自: 阿里云 >帮助文档

PHP脚本示例 - 阿里云物联网平台

您可以基于以下PHP 脚本模版编写数据解析 脚本。 说明 本模板仅适用于数据格式为透传/ 定义 产品 ...
来自: 阿里云 >帮助文档

GDB Gremlin实现的兼容性 - 图数据库 GDB

GDB在对于Gremlin查询语言 实现细节上和TinkerPop之间有一些差异。 GDB在对于Gremlin查询语言 实现细节上和TinkerPop之间有一些差异。版本 兼容GDB ...
来自: 阿里云 >帮助文档

Web浏览器应用的OAuth2.0接入流程 - 内容协作平台

本文档主要描述Javascript前端应用如何通过OAuth2.0接入PDS服务。 适用于: 纯前端 Javascript web应用, 比如chrome插件扩展, js Widget等。由于是前端应用,您 应用中无法存放机密信息,比如 App ...
来自: 阿里云 >帮助文档

PolarDB-X支持90%MySQL语法,那么不兼容的部分语法都有哪些? - PolarDB-X 云原生分布式数据库

关于PolarDB-X 兼容性问题,请参见PolarDB-X产品与MySQL 兼容性。 ...
来自: 阿里云 >帮助文档

PHP脚本示例 - 阿里云物联网平台

本文提供PHP语言 定义Topic数据解析 脚本模板和示例。 脚本 ...
来自: 阿里云 >帮助文档

JavaScript脚本示例 - 阿里云物联网平台

本文提供JavaScript语言 物模型数据解析 脚本模板和示例 ...
来自: 阿里云 >帮助文档

谷歌浏览器无法识别IIS绑定的证书

概述 本文主要介绍如何解决谷歌 浏览器无法识别IIS证书 办法。问题症状 绑定了证书 同一个站点,IE 浏览器和火狐 浏览器可以正常访问,但是谷歌 浏览器无法访问。 解决方案 下载 iTrust软件并 ...
来自: 阿里云 >帮助文档

为什么通过浏览器访问HTTP Trigger对应的函数会强制下载? - 函数计算

端会为response header中强制添加content-disposition: attachment字段,此字段会使得返回结果在 浏览器中以附件 方式打开。此字段无法覆盖,使用 定义域名将不受影响。 ...
来自: 阿里云 >帮助文档

GDB Cypher实现的兼容性 - 图数据库 GDB

/ Boolean / Spatial / Temporal不支持TemporalStructural typesNodes / Relationships / Paths✔Composite typesLists / Maps✔不支持或不完全 兼容 类型 ...
来自: 阿里云 >帮助文档

安装云盾证书后谷歌浏览器无法访问的IIS服务 - SSL证书

应用,重启服务器生效配置。加密套件 注册表文件下载IIS8.rar压缩包,解压后运行软件,重启服务器生效配置。相关文档如果谷歌 浏览器无法识别IIS绑定 证书,请参见谷歌 浏览器无法识别IIS绑定 证书。适用于SSL证书云盾如果您 问题仍未解决,您可以在阿里云社区免费咨询,或提交工单联系阿里云技术支持。 ...
来自: 阿里云 >帮助文档

傲游 3 浏览器登录页面异常的解决方法 - 账号管理

如果使用傲游 3 浏览器打开阿里云登录页面后,出现空白页面、按钮失效、重复登录等异常情况,建议您按照以下方法尝试操作:打开傲游3 浏览器右上角 按钮,选择下拉列表 清除浏览历史: 勾选上清除浏览历史、清除缓存文件和清除 Cookies,再点击立即清除按钮即可。 ...
来自: 阿里云 >帮助文档

Elasticsearch兼容旧版本的说明

概述本文主要介绍Elasticsearch中 兼容旧版本 注意事项。详细信息Elasticsearch版本分支较多,通常大版本 功能特性也较多,但在某些功能方面并不提供低版本 兼容,比如Transport Client仅在5.X版本集群提供支持,高 ...
来自: 阿里云 >帮助文档

组件与数据类型的兼容 - MaxCompute

可以与多款阿里云产品组件集成使用,不同组件支持不同 数据类型。部分组件仅支持MaxCompute 1.0数据类型 ...
来自: 阿里云 >帮助文档

Elasticsearch兼容Transport Client的方法

概述本文主要介绍Elasticsearch 兼容Transport Client 方法。详细信息目前,阿里云ElasticSearch支持构建5.5、5.6、6.3、6.7、6.8、7.4等版本集群,阿里云ES 6.x及以上版本不支持通过 ...
来自: 阿里云 >帮助文档

云数据库Memcache版兼容的 memcached 版本号是多少? - 云数据库 Memcache

云数据库 Memcache 版 兼容 memcached 1.4.33 版本。 ...
来自: 阿里云 >帮助文档

Web浏览器应用的OAuth2.0接入流程 - 相册与网盘服务

本文档主要描述Javascript前端应用如何通过OAuth2.0接入 PDS 服务。 适用于: 纯前端 Javascript web应用, 比如chrome插件扩展, js Widget等。由于是前端应用,您 应用中无法存放机密信息,比如 App ...
来自: 阿里云 >帮助文档

函数计算只支持Node.js,用C++写的程序怎么运行? - 函数计算

程序是用函数计算还未支持 语言实现 ,您可以采用以下做法: 用函数计算支持 语言改写。Node. js、Python等语言包含了非常丰富 类库,开发效率很高 ...
来自: 阿里云 >帮助文档
< 1 2 3 4 ... 605 >
共有605页 跳转至: GO

你可能感兴趣

热门推荐

企典文档内容 商标申请信息 商标注册信息 云计算服务器排行榜 大数据产品榜单